add mwapi to requirements
[covid19.git] / transliterations / requirements.txt
index 5ba4b5985347ac0a61980804f132be698867fde3..46b296792a5c6b10efc473e5f414143de47912f9 100644 (file)
@@ -1 +1,2 @@
 pytrends>=4.7.2
+mwapi>=0.5.1

Community Data Science Collective || Want to submit a patch?