add mwapi to requirements
[covid19.git] / transliterations / requirements.txt
1 pytrends>=4.7.2
2 mwapi>=0.5.1

Community Data Science Collective || Want to submit a patch?