start keeping track of installation requirements
[covid19.git] / transliterations / requirements.txt
1 pytrends>=4.7.2

Community Data Science Collective || Want to submit a patch?